Re: [thredds] TDS and Tomcat 7

On 3/26/2012 8:09 AM, Pan, Jerry Yun wrote:

Hi,

Does anyone know when Tomcat 7 will be supported?

Thanks

-Jerry



_______________________________________________
thredds mailing list
thredds@xxxxxxxxxxxxxxxx
For list information or to unsubscribe,  visit: 
http://www.unidata.ucar.edu/mailing_lists/

TDS 4.3 will require tomcat 7.